• Nuovo
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

    Review (0)
    539,31 €
    Tasse incluse
    Politica di ritorno:14
    Ultimi articoli in magazzino

    TP-Link Omada SG3210XHP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

    Quantità:
    Affrettati ultimi 1 articoli
    • SicurezzaSicurezza - Acquisti e pagamenti sicuri e garantiti al 100%
    • SpedizioniSpedizioni - Spedizione GRATIS con consegna in 24/48 ore, partenza in giornata per ordini fino alle 11:00
    • ResiResi - Servizio clienti pre e post vendita, restituisci i tuoi prodotti in totale serenità.
    • Servizio ritiro RAEEServizio ritiro RAEE - con la consegna a casa, al piano possiamo organizzare il ritiro del tuo usato gratis.
    TP-Link Omada SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
    Caratteristiche di gestione
    Tipo interruttoreGestito
    Livello del commutatoreL2+
    Supporto qualità del servizio (QoS)Sì
    Gestito in CloudSì
    Configurazione dei parametri di localizzazione (CLI)Sì
    Registro evento di sistemaSì
    Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Connettività
    Quantità di porte RJ-458
    Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
    Quantità di porte 2.5G Ethernet (rame)8
    Quantità di moduli SFP installati0
    Quantità di moduli SFP+ installati0
    Quantità di slot del modulo SFP+2
    Console portRJ-45/micro-USB
    Connettore di alimentazioneJack di ingresso AC
    Collegamento in rete
    Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    Supporto 10GSì
    Mirroring della portaSì
    Routing IPSì
    Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
    VLAN supportSì
    Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Numero di VLA4000
    Trasmissione dati
    Dimensioni tavola MAC16000 voci
    Capacità di commutazione80 Gbit/s
    tasso di inoltro59,52 Mpps
    Instradamento staticoSì
    Numero di instradamenti statici48
    Numero di interfacce IP16
    Supporto Jumbo FramesSì
    Frame Jumbo9000
    Buffer di memoria di pacchetto12 MB
    Sicurezza
    Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Lista di controllo accesso (ACL)Sì
    Funzione IGMP snoopingSì
    Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
    Funzioni Multicast
    Supporto multicastSì
    Snooping del Multicast listener discovery (MLD)Y
    Protocolli
    Protocolli di gestioneSNMPv1/v2c/v3, SNTP
    Protocollo di registrazione GARP VLAN (GVRP)Sì
    Design
    Montaggio rackSì
    Fattore di forma1U
    Colore del prodottoNero
    Indicatori LEDSì
    Numero di ventole2 ventola(e)
    Gestione energetica
    AlimentazioneAC
    Fonte di alimentazione inclusaSì
    Tensione di ingresso AC100 - 240 V
    Frequenza di ingresso AC50/60 Hz
    Consumo energetico (max)285,9 W
    Power over Ethernet (PoE)
    Supporto Power over Ethernet (PoE)Sì
    Quantità di porte Power over Ethernet plus (PoE+)8
    Potenza Power over Ethernet (PoE) per porta30 W
    Bilancio energetico totale del PoE240 W
    Condizioni ambientali
    Intervallo temperatura di funzionamento0 - 45 °C
    Intervallo di temperatura-40 - 70 °C
    Range di umidità di funzionamento10 - 90%
    Umidità5 - 90%
    Dissipazione del calore975,54 BTU/h
    Dimensioni e peso
    Larghezza440 mm
    Profondità180 mm
    Altezza44 mm
    Contenuto dell'imballo
    Cavi inclusiAC
    Guida rapidaSì
    Dati su imballaggio
    Tipo di imballoScatola
    TP-LINK
    SG3210XHP-M2
    1 Articolo

    Scheda tecnica

    Alimentazione
    AC
    Supporto Power over Ethernet (PoE)
    Sì
    Montaggio rack
    Sì
    Fonte di alimentazione inclusa
    Sì
    Tipo interruttore
    Gestito
    Quantità di porte RJ-45
    8
    Tipo di porte RJ-45
    2.5G Ethernet (100/1000/2500)
    Quantità di moduli SFP installati
    0
    Quantità di moduli SFP+ installati
    0
    Supporto 10G
    Sì
    Dimensioni tavola MAC
    16000 voci
    Capacità di commutazione
    80 Gbit/s

    Riferimenti Specifici

    Nuovo

    No customer reviews for the moment.

    Write your review
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero
    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100 1000 2500) Supporto Power over Ethernet (PoE) 1U Nero

    TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

    539,31 €
    Tasse incluse
    Politica di ritorno:14